<!DOCTYPE html><html lang="it-IT">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Security-Policy" content="default-src *;       style-src 'self' https://fonts.googleapis.com 'unsafe-inline' https://cdnjs.cloudflare.com;       script-src 'self' 'unsafe-inline' 'unsafe-eval' https://www.gstatic.com https://www.google.com https://www.google-analytics.com https://cdnjs.cloudflare.com">
<!--Last modified: Tue, 29 Dec 2020 19:46:37 GMT--><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="y0xzu5fZDHZq6pesTAKIG4AnmCZ06QxwzbvuGg-SHRE">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content='"Un risultato ben superiore alle previsioni annuali del Piano regionale di gestione dei rifiuti, che stimava un incremento annuo del 4% - ha evidenziato l’assessore regionale della Difesa dell’ambiente, Gianni Lampis, commentando i dati pubblicati dall’Ispra (Istituto superiore per la protezione e la ricerca ambientale) nel “Rapporto Rifiuti Urbani 2019".'>
<meta name="msvalidate.01" content="93321C894A2B6E421958836DD4A57217">
<title>Rifiuti, l'assessore Lampis: "Sardegna seconda regione in Italia nella raccolta differenziata" - Regione Autonoma della Sardegna</title>
<link rel="stylesheet" type="text/css" href="//www.regione.sardegna.it/xsl/css/css_2464.css">
<link rel="stylesheet" type="text/css" media="print" href="//www.regione.sardegna.it/css/print.css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="144x144" href="/immagini/1_240_20151109160212.png">
<link href="//www.regione.sardegna.it/xsl/css/css_2293.css" rel="stylesheet">
<script type="text/javascript" src="/js/jquery_1.11.min.js">var dummy=0;</script><script type="text/javascript" src="/js/bootstrap.min.js">var dummy=0;</script><script type="text/javascript" src="/js/jquery-migrate-1.3.0.min.js">var dummy=0;</script><script type="text/javascript" src="/js/tooltip.js">var dummy=0;</script><script type="text/javascript" src="/js/jquery.cookiesdirective.js">var dummy=0;</script><script src="/js/regione.js">var dummy=0;</script><!--[if lt IE 9]>
      <script src="//www.regione.sardegna.it/js/html5shiv.min.js"></script>
      <script src="//www.regione.sardegna.it/js/respond.min.js"></script>
      <script>
         document.createElement('header');
         document.createElement('button');
         document.createElement('main');
         document.createElement('nav');
         document.createElement('section');
         document.createElement('article');
         document.createElement('aside');
         document.createElement('figure');
         document.createElement('footer');
        $("div[class^='slider']").find('article').each(function(){
            $(this).contents().unwrap().wrap('<div/>');
        });
      </script>
      
       <![endif]      --><link rel="stylesheet" type="text/css" href="/xsl/css/css_2571.css">
<link rel="stylesheet" type="text/css" href="/xsl/css/css_2293.css">
<script type="text/javascript" src="/js/video-js.js">var dummy=0;</script><script type="text/javascript">
            var URL= "http://webvoice.tingwo.co/regsardegnavox?url=http%3A%2F%2Fwww.regione.sardegna.it%2Fj%2fv%2findex.php%3fxsl=2568%26s=418321%26v=2%26c=149%26t=1%26aclang=en-us,en-gb,en;q=0.7,*;q=0.3%26httphst=www.regione.sardegna.it&lang=it&save=1";
            $(document).ready(function() {
                  solution = "html";
                  support = true;
                  if($.browser.chrome || $.browser.safari || ($.browser.version <= 9 && $.browser.msie)){
                     solution = "flash,html";
                     support = false;
                  }
                  $('.ascolta').click(function(e){
                     e.preventDefault();
                     $('div.clearbox').css({'width':'100%','height':'49px'});
                     $('#jp_container_1').show();
                     $("#vox").jPlayer({
                        ready: function (event) {
                           $(this).jPlayer("setMedia", { mp3: URL}).jPlayer("play");
                        },
                        cssSelectorAncestor: "#jp_container_1",
                        swfPath: "/avcp",
                        supplied: "mp3",
                        wmode: "window",
                        solution:solution,
                        oggSupport: support,
                        useStateClassSkin: true,
                        autoBlur: false,
                        smoothPlayBar: true,
                        keyEnabled: true,
                        //remainingDuration: true,
                        //errorAlerts: true,
                        toggleDuration: true
                     });
                  });
            });
         </script><script type="text/javascript" src="//www.sardegnadigitallibrary.it/player/fp3216/flowplayer-3.2.12.min.js">var dummy=0;</script><script type="text/javascript" src="//www.regione.sardegna.it/js/jquery.tools.min.js">var dummy=0;</script><link rel="alternate" type="application/rss+xml" title="Le notizie dell'homepage" href="/rss/hp.xml">
<link rel="alternate" type="application/rss+xml" title="La rassegna stampa" href="/rss/rassegna.xml">
<link rel="alternate" type="application/rss+xml" title="I comunicati stampa della giunta" href="/rss/comunicati.xml">
<link rel="alternate" type="application/rss+xml" title="I bandi di gara" href="/rss/bandi.xml">
<link rel="alternate" type="application/rss+xml" title="I concorsi" href="/rss/concorsi.xml">
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-129878-1', 'auto');
      
      ga('set', 'anonymizeip', true);
      ga('set', 'dimension1', 'Ambiente');
      ga('send', 'pageview');
      </script>
</head>
<body class="article">
<!--[if !IE]>29/12/2020 19:46:37<![endif]--><!--[if !IE]>R.A.S. online - SEZIONE HEADER : INIZIO <![endif]--><header class="text-center"><a class="sr-only" tabindex="1" href="#content">Vai al contenuto della pagina</a><h1 class="logo"><a href="https://www.regione.sardegna.it/" accesskey="1" title="Regione Autonoma della Sardegna - (ALT+1)"><img src="/immagini/1_240_20120705162029.gif" alt="Logo Regione Sardegna" title="Regione Autonoma della Sardegna"></a></h1></header><hr class="sr-only">
<section id="navbar"><nav class="navbar navbar-default" role="navigation"><div class="container"><div class="row clearfix">
<button class="navbar-toggle menu-btn pull-left"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div id="mainmenu">
<div class="col-xs-push-2 col-sm-push-0 col-xs-10 col-sm-12 col-md-7 col-lg-7"><ul class="nav navbar-nav">
<li id="menu-2">
<a accesskey="2" href="/regione/" title="Vai alla pagina: regione - (ALT+2)">regione</a><span class="dropdown-toggle" data-toggle="dropdown"><span class="fa fa-angle-down"></span></span><ul class="dropdown-menu" id="submenu-2">
<li><a href="/j/v/2590?&amp;s=1&amp;v=9&amp;c=10745&amp;na=1&amp;n=12&amp;vl=1">Amministrazione Trasparente</a></li>
<li><a href="/regione/statuto/" title="Vai alla pagina: statuto - (ALT+2)">Statuto</a></li>
<li><a href="/regione/presidente/" title="Vai alla pagina: Presidente - (ALT+3)">Presidente</a></li>
<li><a href="/regione/giunta/" title="Vai alla pagina: giunta - (ALT+4)">Giunta</a></li>
<li><a href="/regione/consiglio/" title="Vai alla pagina: consiglio - (ALT+5)">Consiglio</a></li>
<li><a href="/regione/ufficiostampa/" title="Vai alla pagina: ufficio stampa - (ALT+6)">Ufficio stampa</a></li>
<li><a href="/regione/struttura_organizzativa/" title="Vai alla pagina: struttura organizzativa - (ALT+7)">Struttura organizzativa</a></li>
<li><a href="/j/v/2593?&amp;s=1&amp;v=9&amp;c=10133" title="Vai alla pagina: strutture commissariali - (ALT+8)">Strutture commissariali</a></li>
<li><a href="/j/v/2592?&amp;s=1&amp;v=9&amp;c=11868&amp;n=10&amp;nodesc=1" title="Vai alla pagina: Responsabile anticorruzione - (ALT+9)">Responsabile anticorruzione</a></li>
<li><a href="/regione/responsabile_protezione_dati/" title="Vai alla pagina: Responsabile protezione dati - (ALT+10)">Responsabile protezione dati</a></li>
<li><a href="/regione/giunta/delibere.html" title="Vai alla pagina: Delibere  - (ALT+11)">Delibere </a></li>
<li><a href="/regione/leggi_e_normative/" title="Vai alla pagina: leggi e normative - (ALT+12)">Leggi e normative</a></li>
<li><a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=7617&amp;nodesc=1&amp;vta=1" title="Vai alla pagina: Archivi - (ALT+13)">Archivi</a></li>
<li><a href="/regione/pariopportunita/" title="Vai alla pagina: pari opportunità - (ALT+14)">Pari opportunità</a></li>
<li><a href="/j/v/2576?s=1&amp;v=9&amp;c=9816&amp;n=10&amp;nodesc=1" title="Vai alla pagina: Comitato Unico di Garanzia - (ALT+15)">Comitato Unico di Garanzia</a></li>
<li><a href="/autoritadibacino/" title="Vai alla pagina: Autorità di Bacino - (ALT+16)">Autorità di Bacino</a></li>
<li><a href="/j/v/2592?&amp;s=1&amp;v=9&amp;c=10752&amp;nodesc=2&amp;na=1&amp;vs=1" title="Vai alla pagina: Enti controllati - (ALT+17)">Enti controllati</a></li>
<li><a href="http://www.sardegnait.it/index.html" title="Vai alla pagina: Sardegna IT - (ALT+18)">Sardegna IT</a></li>
<li><a href="http://www.sardegnaelezioni.it/it" title="Vai alla pagina: Elezioni e referendum - (ALT+19)">Elezioni e referendum</a></li>
<li><a href="/regione/rapporti_stato-regione/" title="Vai alla pagina: Rapporti istituzionali  - (ALT+20)">Rapporti istituzionali </a></li>
<li><a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=14748&amp;n=10&amp;vd=1" title="Vai alla pagina: Atti di notifica - (ALT+21)">Atti di notifica</a></li>
<li><a href="/regione/identita/" title="Vai alla pagina: identità istituzionale  - (ALT+22)">Identità istituzionale </a></li>
<li><a href="/j/v/2560?&amp;s=1&amp;v=9&amp;c=14703&amp;na=1&amp;n=10&amp;nodesc=1" title="Vai alla pagina: Indice dei servizi - (ALT+23)">Indice dei servizi</a></li>
</ul>
</li>
<li id="menu-5">
<a accesskey="3" href="/servizi/" title="Vai alla pagina: servizi - (ALT+3)">servizi</a><span class="dropdown-toggle" data-toggle="dropdown"><span class="fa fa-angle-down"></span></span><ul class="dropdown-menu" id="submenu-5">
<li><a href="/j/v/2592?&amp;s=1&amp;v=9&amp;c=11061&amp;nodesc=1">Accesso civico semplice</a></li>
<li><a href="/j/v/2592?&amp;s=1&amp;v=9&amp;c=14782&amp;nodesc=1">Accesso civico generalizzato</a></li>
<li><a href="/servizi/#cittadino" title="Vai alla pagina: servizi al cittadino - (ALT+2)">Servizi al cittadino</a></li>
<li><a href="/servizi/#imprese" title="Vai alla pagina: servizi alle imprese - (ALT+3)">Servizi alle imprese</a></li>
<li><a href="/servizi/" title="Vai alla pagina: servizi enti locali - (ALT+4)">Servizi enti locali</a></li>
<li><a href="/servizi/#soggetti-esterni" title="Vai alla pagina: Atti soggetti esterni - (ALT+5)">Atti soggetti esterni</a></li>
</ul>
</li>
<li id="menu-3644" class="hidden-xs ">
<a accesskey="4" href="/notizie/" title="Vai alla pagina: notizie  - (ALT+4)">notizie </a><span class="dropdown-toggle" data-toggle="dropdown"><span class="fa fa-angle-down"></span></span><ul class="dropdown-menu" id="submenu-3644">
<li><a href="/notizie/primipiani.html" title="Vai alla pagina: Primi piani - (ALT+2)">Primi piani</a></li>
<li><a href="/notizie/archivio.html" title="Vai alla pagina: Archivio notizie - (ALT+3)">Archivio notizie</a></li>
<li><a href="/notizie/notizieatti.html" title="Vai alla pagina: Notizie dalla regione - (ALT+4)">Notizie dalla regione</a></li>
<li><a href="/notizie/video.html" title="Vai alla pagina: Video - (ALT+5)">Video</a></li>
<li><a href="/notizie/novaswebtv.html" title="Vai alla pagina: Novas webTV - (ALT+6)">Novas webTV</a></li>
<li><a href="/j/v/2839?&amp;s=1&amp;v=9&amp;c=13921&amp;nodesc=1&amp;na=1&amp;n=9" title="Vai alla pagina: Live  - (ALT+7)">Live </a></li>
<li><a href="/index.php?xsl=2607&amp;s=1&amp;v=9&amp;ricg=1&amp;c=12458" title="Vai alla pagina: Eventi  - (ALT+8)">Eventi </a></li>
<li><a href="/j/v/2853?&amp;s=1&amp;v=9&amp;c=94573&amp;nodesc=1&amp;na=1&amp;n=9" title="Vai alla pagina: Notizie e immagini - (ALT+9)">Notizie e immagini</a></li>
</ul>
</li>
<li id="menu-1419" class="hidden-xs ">
<a accesskey="5" href="/sititematici/" title="Vai alla pagina: siti tematici - (ALT+5)">siti tematici</a><span class="dropdown-toggle" data-toggle="dropdown"><span class="fa fa-angle-down"></span></span><ul class="dropdown-menu" id="submenu-1419">
<li><a href="http://www.sardegnaagricoltura.it" title="Vai alla pagina: SardegnaAgricoltura - (ALT+2)">SardegnaAgricoltura</a></li>
<li><a href="http://www.sardegnaambiente.it" title="Vai alla pagina: SardegnaAmbiente - (ALT+3)">SardegnaAmbiente</a></li>
<li><a href="http://sardegnaarchiviovirtuale.it/" title="Vai alla pagina: SardegnaArchivioVirtuale - (ALT+4)">SardegnaArchivioVirtuale</a></li>
<li><a href="http://www.sardegnabiblioteche.it" title="Vai alla pagina: SardegnaBiblioteche - (ALT+5)">SardegnaBiblioteche</a></li>
<li><a href="http://www.sardegnacultura.it/" title="Vai alla pagina: SardegnaCultura - (ALT+6)">SardegnaCultura</a></li>
<li><a href="http://www.sardegnadigitallibrary.it/" title="Vai alla pagina: SardegnaDigitalLibrary - (ALT+7)">SardegnaDigitalLibrary</a></li>
<li><a href="//www.regione.sardegna.it/sardegnaenergia/" title="Vai alla pagina: SardegnaEnergia - (ALT+8)">SardegnaEnergia</a></li>
<li><a href="http://www.sardegnaentrate.it/" title="Vai alla pagina: SardegnaEntrate - (ALT+9)">SardegnaEntrate</a></li>
<li><a href="/sardegnaeuropa/" title="Vai alla pagina: SardegnaEuropa - (ALT+10)">SardegnaEuropa</a></li>
<li><a href="https://www.sardegnaewelfare.it/" title="Vai alla pagina: SardegnaeWelfare - (ALT+11)">SardegnaeWelfare</a></li>
<li><a href="http://www.sardegnageoportale.it/" title="Vai alla pagina: SardegnaGeoportale - (ALT+12)">SardegnaGeoportale</a></li>
<li><a href="http://www.sardegnaimpresa.eu/" title="Vai alla pagina: SardegnaImpresa - (ALT+13)">SardegnaImpresa</a></li>
<li><a href="http://www.sardegnalavoro.it/" title="Vai alla pagina: SardegnaLavoro - (ALT+14)">SardegnaLavoro</a></li>
<li><a href="http://www.sardegnamigranti.it/" title="Vai alla pagina: SardegnaMigranti - (ALT+15)">SardegnaMigranti</a></li>
<li><a href="http://www.sardegnamobilita.it/" title="Vai alla pagina: SardegnaMobilità  - (ALT+16)">SardegnaMobilità </a></li>
<li><a href="http://www.sardegnaterritorio.it/sardegnapaesaggio/" title="Vai alla pagina: SardegnaPaesaggio - (ALT+17)">SardegnaPaesaggio</a></li>
<li><a href="http://www.sardegnaprotezionecivile.it" title="Vai alla pagina: SardegnaProtezionecivile - (ALT+18)">SardegnaProtezionecivile</a></li>
<li><a href="http://www.sardegnaprogrammazione.it/" title="Vai alla pagina: SardegnaProgrammazione - (ALT+19)">SardegnaProgrammazione</a></li>
<li><a href="http://www.sardegnaricerche.it/" title="Vai alla pagina: SardegnaRicerche - (ALT+20)">SardegnaRicerche</a></li>
<li><a href="http://www.sardegnasalute.it/" title="Vai alla pagina: SardegnaSalute - (ALT+21)">SardegnaSalute</a></li>
<li><a href="http://www.sardegnastatistiche.it/" title="Vai alla pagina: SardegnaStatistiche - (ALT+22)">SardegnaStatistiche</a></li>
<li><a href="http://www.sardegnaterritorio.it/" title="Vai alla pagina: SardegnaTerritorio - (ALT+23)">SardegnaTerritorio</a></li>
<li><a href="http://www.sardegnaturismo.it/" title="Vai alla pagina: SardegnaTurismo - (ALT+24)">SardegnaTurismo</a></li>
<li><a href="http://www.comunas.it/" title="Vai alla pagina: Comunas - (ALT+25)">Comunas</a></li>
<li><a href="http://www.isresardegna.it/" title="Vai alla pagina: Isre - (ALT+26)">Isre</a></li>
<li><a href="http://www.sardegnapartecipa.it/" title="Vai alla pagina: SardegnaPartecipa - (ALT+27)">SardegnaPartecipa</a></li>
</ul>
</li>
</ul></div>
<div class="col-xs-12 col-sm-12 col-md-5 col-lg-5" id="search"><div class="row">
<div class="col-xs-4 col-sm-6 col-md-7 col-lg-4 text-center"><ul class="list-inline social">
<li><a href="https://www.facebook.com/pages/RAS-Regione-Autonoma-della-Sardegna/265643336964557" title="Facebook - Regione Autonoma della Sardegna" target="_blank"><span class="social-icon"><i class="fa fa-facebook fa-inverse" style="display:inline"></i></span></a></li>
<li><a href="https://www.instagram.com/regioneautonomasardegna/" title="Instagram - Regione Autonoma della Sardegna" target="_blank"><span class="social-icon"><i class="fa fa-instagram fa-inverse" style="display:inline"></i></span></a></li>
</ul></div>
<div class="col-xs-8 col-sm-6 col-md-5 col-lg-8"><form method="get" class="cerca" action="//search.regione.sardegna.it/cgi-bin/RSsearch.pl?"><div class="input-group">
<input type="hidden" name="categ" value=""><input type="hidden" name="subcateg" value=""><input type="hidden" name="orderby" value=""><input type="hidden" name="tmpl" value="1"><label for="key" class="sr-only">testo</label><input type="text" accesskey="s" onfocus="if(this.value=='inserisci testo')this.value=''" title="Inserisci qui il testo da ricercare (ALT+s)" name="key" id="key" class="form-control" placeholder="inserisci testo"><span class="input-group-btn"><button type="submit" id="trova" value="cerca" name="cerca" style="cursor:pointer;" class="btn btn-default"><i class="fa fa-search" aria-hidden="true"></i></button></span>
</div></form></div>
</div></div>
</div>
<div id="navbar2" class="col-lg-3 col-md-3 col-sm-4 col-xs-12 nav sidebar-offcanvas hidden-sm hidden-md hidden-lg">
<div class="col-sx-1 pull-left" id="chiudimenu"><i class="fa fa-close" aria-hidden="true"></i></div>
<div class="scrolling-nav-wrapper"><ul class="nav nav-stacked panel" id="mainmenu2">
<li class="panel panel-default">
<a class="text-uppercase" accesskey="2" href="/regione/" title="Vai alla pagina: regione - (ALT+2)">Regione</a><button class="toggler accordian-toggle collapsed pull-right" data-toggle="collapse" data-parent="#mainmenu2" href="#submenu22"></button><ul class="sublinks panel-collapse collapse" id="submenu22">
<li class="panel panel-default">
<a href="/regione/statuto/">Statuto</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu367"></button><ul class="sublinks panel-collapse collapse " id="submenu367">
<li class="list-group-item"><a href="/regione/statuto/testo.html">Testo dello statuto</a></li>
<li class="list-group-item"><a href="/regione/statuto/norme.html">Norme di attuazione</a></li>
</ul>
</li>
<li class="panel panel-default">
<a href="/regione/presidente/">Presidente</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu36181"></button><ul class="sublinks panel-collapse collapse " id="submenu36181">
<li class="list-group-item"><a href="/regione/presidente/compiti.html">Compiti</a></li>
<li class="list-group-item"><a href="/j/v/2581?v=9&amp;c=113&amp;c1=1207&amp;n=10&amp;tb=4&amp;s=1">Decreti </a></li>
<li class="list-group-item"><a href="/j/v/2581?&amp;v=9&amp;c=14594&amp;c1=1207&amp;n=10&amp;s=1&amp;tb=6">Ordinanze </a></li>
<li class="list-group-item"><a href="/j/v/2581?v=9&amp;c=12895&amp;c1=1207&amp;n=10&amp;s=1">Protocolli di intesa e accordi </a></li>
<li class="list-group-item"><a href="/regione/ipresidenti/">I Presidenti della Regione</a></li>
<li class="list-group-item"><a href="/j/v/?s=1&amp;v=9&amp;c=94150&amp;na=1&amp;n=1&amp;va=2">Ufficio del Presidente</a></li>
</ul>
</li>
<li class="panel panel-default">
<a href="/regione/giunta/">Giunta</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu322"></button><ul class="sublinks panel-collapse collapse " id="submenu322">
<li class="list-group-item"><a href="/regione/giunta/composizione/">Composizione</a></li>
<li class="list-group-item"><a href="/regione/giunta/delibere.html">Delibere</a></li>
<li class="list-group-item"><a href="/regione/giunta/decreti.html">Decreti</a></li>
<li class="list-group-item"><a href="/j/v/2581?&amp;v=9&amp;c=12894&amp;n=10&amp;s=1&amp;nodesc=1">Protocolli di intesa e accordi </a></li>
<li class="list-group-item"><a href="http://delibere.regione.sardegna.it/it/visualizza_odg.page">Prossima riunione</a></li>
<li class="list-group-item"><a href="/regione/giunta/comunicati.html">Comunicati stampa </a></li>
<li class="list-group-item"><a href="/regione/agenda/">Agenda </a></li>
</ul>
</li>
<li class="panel panel-default"><a href="/regione/consiglio/">Consiglio</a></li>
<li class="panel panel-default">
<a href="/regione/ufficiostampa/">Ufficio stampa</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu3360"></button><ul class="sublinks panel-collapse collapse " id="submenu3360">
<li class="list-group-item"><a href="/regione/ufficiostampa/comunicati.html">Comunicati stampa </a></li>
</ul>
</li>
<li class="panel panel-default">
<a href="/regione/struttura_organizzativa/">Struttura organizzativa</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu362"></button><ul class="sublinks panel-collapse collapse " id="submenu362">
<li class="list-group-item"><a href="/j/v/41?s=1&amp;v=9&amp;c=63">Organigramma</a></li>
<li class="list-group-item"><a href="/regione/assessorati/procedimenti/">Procedimenti</a></li>
</ul>
</li>
<li class="panel panel-default">
<a href="/j/v/2593?&amp;s=1&amp;v=9&amp;c=10133">Strutture commissariali</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu310133"></button><ul class="sublinks panel-collapse collapse " id="submenu310133">
<li class="list-group-item"><a href="/j/v/?s=1&amp;v=9&amp;c=94313&amp;na=1&amp;n=1&amp;va=2">Ufficio emergenza COVID - 19</a></li>
<li class="list-group-item"><a href="/j/v/2582?s=1&amp;v=9&amp;c=93843&amp;na=1&amp;n=10">Commissario delegato per l'emergenza alluvione del 10 e 11 ottobre 2018</a></li>
<li class="list-group-item"><a href="/j/v/2582?s=1&amp;v=9&amp;c=11569&amp;na=1&amp;n=10">Commissario delegato per l'emergenza alluvione del 18 e 19 novembre 2013</a></li>
<li class="list-group-item"><a href="/j/v/?s=1&amp;v=9&amp;c=14304&amp;na=1&amp;n=1&amp;va=2">Commissario delegato per l’emergenza alluvione nei giorni dal 30 settembre al 10 ottobre 2015</a></li>
<li class="list-group-item"><a href="/j/v/?s=1&amp;v=9&amp;c=14121&amp;na=1&amp;n=1&amp;va=2">Commissario di governo contro il dissesto idrogeologico (decreto legge n. 133 del 12 settembre 2014 art. 7, comma 2)</a></li>
<li class="list-group-item"><a href="/j/v/?s=1&amp;v=9&amp;c=14775&amp;na=1&amp;n=1&amp;va=2">Commissario straordinario per l’attuazione degli interventi di depurazione delle acque reflue negli agglomerati di Badesi, Lanusei, Cala Liberotto e Platamona (DPCM 6 ottobre 2017)</a></li>
<li class="list-group-item"><a href="/j/v/2582?s=1&amp;v=9&amp;c=10236&amp;na=1&amp;n=10">Commissario delegato per il completamento, in La Maddalena, delle attività programmate per il vertice G8 </a></li>
<li class="list-group-item"><a href="/j/v/2582?s=1&amp;v=9&amp;c=10237&amp;na=1&amp;n=10">Commissario delegato emergenza traffico e mobilita' in relazione ai lavori di rifacimento e messa in sicurezza della S.S. n. 597/199 Sassari-Olbia</a></li>
<li class="list-group-item"><a href="/j/v/2582?s=1&amp;v=9&amp;c=10238&amp;na=1&amp;n=10">Commissario straordinario delegato per la realizzazione degli interventi di mitigazione del rischio idrogeologico per la Regione Sardegna - Accordo di programma 23 dicembre 2010</a></li>
<li class="list-group-item"><a href="/j/v/2582?s=1&amp;v=9&amp;c=10239&amp;na=1&amp;n=10">Ufficio del commissario delegato per l'emergenza alluvione del 22 ottobre, 4 e 27/28 novembre 2008</a></li>
<li class="list-group-item"><a href="/j/v/2582?s=1&amp;v=9&amp;c=10240&amp;na=1&amp;n=10">Ufficio del commissario delegato per l'emergenza ambientale relativamente alle aree minerarie del Sulcis-Iglesiente e del Guspinese della Regione</a></li>
</ul>
</li>
<li class="panel panel-default"><a href="/j/v/2592?&amp;s=1&amp;v=9&amp;c=11868&amp;n=10&amp;nodesc=1">Responsabile anticorruzione</a></li>
<li class="panel panel-default">
<a href="/regione/responsabile_protezione_dati/">Responsabile protezione dati</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu393422"></button><ul class="sublinks panel-collapse collapse " id="submenu393422">
<li class="list-group-item"><a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=94019&amp;n=10&amp;nodesc=1">Documenti e  normativa</a></li>
</ul>
</li>
<li class="panel panel-default"><a href="/regione/giunta/delibere.html">Delibere </a></li>
<li class="panel panel-default">
<a href="/regione/leggi_e_normative/">Leggi e normative</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu326"></button><ul class="sublinks panel-collapse collapse " id="submenu326">
<li class="list-group-item"><a href="/regione/leggi_e_normative/leggi_regionali.html">Leggi regionali</a></li>
<li class="list-group-item"><a href="/j/v/2579?s=1&amp;v=9&amp;c=9117&amp;nodesc=2&amp;vs=1">Leggi impugnate</a></li>
</ul>
</li>
<li class="panel panel-default">
<a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=7617&amp;nodesc=1&amp;vta=1">Archivi</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu37617"></button><ul class="sublinks panel-collapse collapse " id="submenu37617">
<li class="list-group-item"><a href="/j/v/2576?s=1&amp;v=9&amp;c=7618&amp;n=10&amp;nodesc=1">Archivi correnti</a></li>
<li class="list-group-item"><a href="/j/v/2576?s=1&amp;v=9&amp;c=7619&amp;n=10&amp;nodesc=1">Archivi di deposito</a></li>
<li class="list-group-item"><a href="/j/v/2576?s=1&amp;v=9&amp;c=7620&amp;n=10&amp;nodesc=1">Archivio storico</a></li>
<li class="list-group-item"><a href="/j/v/2576?s=1&amp;v=9&amp;c=7627&amp;n=10&amp;nodesc=1">Normative e disposizioni</a></li>
<li class="list-group-item"><a href="/j/v/2576?s=1&amp;v=9&amp;c=7621&amp;n=10&amp;nodesc=1">Attività</a></li>
</ul>
</li>
<li class="panel panel-default">
<a href="/regione/pariopportunita/">Pari opportunità</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu3347"></button><ul class="sublinks panel-collapse collapse " id="submenu3347">
<li class="list-group-item"><a href="/regione/pariopportunita/commissione.html">Commissione pari opportunità</a></li>
<li class="list-group-item"><a href="/regione/pariopportunita/consigliera.html">Consigliera di parità</a></li>
<li class="list-group-item"><a href="/j/v/2576?s=1&amp;v=9&amp;c=4134&amp;n=10&amp;nodesc=1&amp;visb=1">Autorità per i diritti e le pari opportunità</a></li>
</ul>
</li>
<li class="panel panel-default"><a href="/j/v/2576?s=1&amp;v=9&amp;c=9816&amp;n=10&amp;nodesc=1">Comitato Unico di Garanzia</a></li>
<li class="panel panel-default"><a href="/autoritadibacino/">Autorità di Bacino</a></li>
<li class="panel panel-default"><a href="/j/v/2592?&amp;s=1&amp;v=9&amp;c=10752&amp;nodesc=2&amp;na=1&amp;vs=1">Enti controllati</a></li>
<li class="panel panel-default"><a href="http://www.sardegnait.it/index.html">Sardegna IT</a></li>
<li class="panel panel-default"><a href="http://www.sardegnaelezioni.it/it">Elezioni e referendum</a></li>
<li class="panel panel-default">
<a href="/regione/rapporti_stato-regione/">Rapporti istituzionali </a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu31537"></button><ul class="sublinks panel-collapse collapse " id="submenu31537">
<li class="list-group-item"><a href="/regione/rapporti_stato-regione/programmazione.html">Programmazione negoziata</a></li>
<li class="list-group-item"><a href="/regione/rapporti_stato-regione/apq.html">Apq</a></li>
<li class="list-group-item"><a href="/regione/rapporti_stato-regione/leggeobiettivo.html">Legge obiettivo 443/2001 </a></li>
<li class="list-group-item"><a href="/regione/rapporti_stato-regione/conferenze.html">Conferenze </a></li>
<li class="list-group-item"><a href="/j/v/2576?s=1&amp;v=9&amp;c=87&amp;nodesc=1">Titolo V - Corte Costituzionale</a></li>
<li class="list-group-item"><a href="/regione/rapporti_stato-regione/intesa.html">Intesa Stato-Regione</a></li>
<li class="list-group-item"><a href="/j/v/2576?s=1&amp;v=9&amp;c=5576&amp;n=1">Intese Regione-Province</a></li>
</ul>
</li>
<li class="panel panel-default"><a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=14748&amp;n=10&amp;vd=1">Atti di notifica</a></li>
<li class="panel panel-default">
<a href="/regione/identita/">Identità istituzionale </a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu22" href="#submenu31437"></button><ul class="sublinks panel-collapse collapse " id="submenu31437">
<li class="list-group-item"><a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=6554">Storia dello stemma</a></li>
<li class="list-group-item"><a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=6555">Varianti grafiche</a></li>
<li class="list-group-item"><a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=6556">Emblemi istituzionali</a></li>
<li class="list-group-item"><a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=6557&amp;visb=1">Normativa</a></li>
<li class="list-group-item"><a href="/j/v/2576?&amp;s=1&amp;v=9&amp;c=9978">Concessione patrocinio e uso del logo</a></li>
</ul>
</li>
<li class="panel panel-default"><a href="/j/v/2560?&amp;s=1&amp;v=9&amp;c=14703&amp;na=1&amp;n=10&amp;nodesc=1">Indice dei servizi</a></li>
</ul>
</li>
<li class="panel panel-default">
<a class="text-uppercase" accesskey="3" href="/servizi/" title="Vai alla pagina: servizi - (ALT+3)">Servizi</a><button class="toggler accordian-toggle collapsed pull-right" data-toggle="collapse" data-parent="#mainmenu2" href="#submenu25"></button><ul class="sublinks panel-collapse collapse" id="submenu25">
<li class="panel panel-default">
<a href="/servizi/#cittadino">Servizi al cittadino</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu25" href="#submenu331"></button><ul class="sublinks panel-collapse collapse " id="submenu331">
<li class="list-group-item"><a href="/servizi/cittadino/pec.html">Posta elettronica istituzionale</a></li>
<li class="list-group-item"><a href="/servizi/cittadino/urp.html">Uffici relazioni con il pubblico</a></li>
<li class="list-group-item"><a href="/servizi/sportelliinformativi/">Sportelli informativi</a></li>
<li class="list-group-item"><a href="http://www.sardegnaambiente.it/corpoforestale/">Corpo forestale - Cfva</a></li>
<li class="list-group-item"><a href="http://buras.regione.sardegna.it">Buras digitale</a></li>
<li class="list-group-item"><a href="/servizi/cittadino/bandi/">Bandi </a></li>
<li class="list-group-item"><a href="/servizi/cittadino/concorsi/">Concorsi, selezioni, mobilità e comandi </a></li>
<li class="list-group-item"><a href="/servizi/cittadino/prezzari_tariffari.html">Prezzari e tariffari</a></li>
<li class="list-group-item"><a href="https://pagamenti.regione.sardegna.it/public/">PagoPA</a></li>
<li class="list-group-item"><a href="//www.regione.sardegna.it/comefareper/">Come fare per</a></li>
</ul>
</li>
<li class="panel panel-default">
<a href="/servizi/#imprese">Servizi alle imprese</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu25" href="#submenu332"></button><ul class="sublinks panel-collapse collapse " id="submenu332">
<li class="list-group-item"><a href="/servizi/imprese/incentivi.html">Incentivi</a></li>
<li class="list-group-item"><a href="/servizi/imprese/bandi/">Bandi e gare d'appalto</a></li>
<li class="list-group-item"><a href="/servizi/imprese/concessionidemaniali/">Concessioni demaniali </a></li>
<li class="list-group-item"><a href="/servizi/imprese/concessionipatrimoniali/">Locazioni e concessioni patrimoniali</a></li>
<li class="list-group-item"><a href="/servizi/imprese/albi.html">Elenchi, Albi e Repertori</a></li>
<li class="list-group-item"><a href="/servizi/imprese/suap.html">Sportello unico - Suape</a></li>
</ul>
</li>
<li class="panel panel-default">
<a href="/servizi/">Servizi enti locali</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu25" href="#submenu3355"></button><ul class="sublinks panel-collapse collapse " id="submenu3355">
<li class="list-group-item"><a href="/servizi/enti/anagrafeopereincompiute/">Anagrafe delle opere incompiute</a></li>
<li class="list-group-item"><a href="/servizi/enti/bandi/">Bandi e gare d'appalto </a></li>
<li class="list-group-item"><a href="/servizi/enti/finanziamenti.html">Finanziamenti </a></li>
<li class="list-group-item"><a href="/servizi/enti/procedimenti.html">Procedimenti </a></li>
<li class="list-group-item"><a href="https://www.sardegnacat.it/esop/ita-ras-host/public/web/login.jst">Sardegna CAT </a></li>
</ul>
</li>
<li class="panel panel-default">
<a href="/servizi/#soggetti-esterni">Atti soggetti esterni</a><button class="toggler accordian-toggle collapsed pull-right sublinks" data-toggle="collapse" data-parent="#submenu25" href="#submenu34433"></button><ul class="sublinks panel-collapse collapse " id="submenu34433">
<li class="list-group-item"><a href="/servizi/enti/bandideglienti/">Bandi e gare </a></li>
<li class="list-group-item"><a href="/servizi/enti/affidamentidiretti/">Affidamenti diretti</a></li>
<li class="list-group-item"><a href="/servizi/enti/provvedimentidispesa/">Provvedimenti di spesa</a></li>
<li class="list-group-item"><a href="/servizi/enti/astepubliche/">Aste pubbliche</a></li>
<li class="list-group-item"><a href="/servizi/enti/espropriazioni/">Espropriazioni </a></li>
<li class="list-group-item"><a href="/servizi/enti/elenchi/">Elenchi fornitori</a></li>
<li class="list-group-item"><a href="/servizi/enti/delibereconsorzidibonifica/">Delibere Consorzi di Bonifica</a></li>
</ul>
</li>
</ul>
</li>
<li class="panel panel-default">
<a class="text-uppercase" accesskey="4" href="/notizie/" title="Vai alla pagina: notizie  - (ALT+4)">Notizie </a><button class="toggler accordian-toggle collapsed pull-right" data-toggle="collapse" data-parent="#mainmenu2" href="#submenu23644"></button><ul class="sublinks panel-collapse collapse" id="submenu23644">
<li class="panel panel-default"><a href="/notizie/primipiani.html">Primi piani</a></li>
<li class="panel panel-default"><a href="/notizie/archivio.html">Archivio notizie</a></li>
<li class="panel panel-default"><a href="/notizie/notizieatti.html">Notizie dalla regione</a></li>
<li class="panel panel-default"><a href="/notizie/video.html">Video</a></li>
<li class="panel panel-default"><a href="/notizie/novaswebtv.html">Novas webTV</a></li>
<li class="panel panel-default"><a href="/j/v/2839?&amp;s=1&amp;v=9&amp;c=13921&amp;nodesc=1&amp;na=1&amp;n=9">Live </a></li>
<li class="panel panel-default"><a href="/index.php?xsl=2607&amp;s=1&amp;v=9&amp;ricg=1&amp;c=12458">Eventi </a></li>
<li class="panel panel-default"><a href="/j/v/2853?&amp;s=1&amp;v=9&amp;c=94573&amp;nodesc=1&amp;na=1&amp;n=9">Notizie e immagini</a></li>
</ul>
</li>
<li class="panel panel-default">
<a class="text-uppercase" accesskey="5" href="/sititematici/" title="Vai alla pagina: siti tematici - (ALT+5)">Siti tematici</a><button class="toggler accordian-toggle collapsed pull-right" data-toggle="collapse" data-parent="#mainmenu2" href="#submenu21419"></button><ul class="sublinks panel-collapse collapse" id="submenu21419">
<li class="panel panel-default"><a href="http://www.sardegnaagricoltura.it">SardegnaAgricoltura</a></li>
<li class="panel panel-default"><a href="http://www.sardegnaambiente.it">SardegnaAmbiente</a></li>
<li class="panel panel-default"><a href="http://sardegnaarchiviovirtuale.it/">SardegnaArchivioVirtuale</a></li>
<li class="panel panel-default"><a href="http://www.sardegnabiblioteche.it">SardegnaBiblioteche</a></li>
<li class="panel panel-default"><a href="http://www.sardegnacultura.it/">SardegnaCultura</a></li>
<li class="panel panel-default"><a href="http://www.sardegnadigitallibrary.it/">SardegnaDigitalLibrary</a></li>
<li class="panel panel-default"><a href="//www.regione.sardegna.it/sardegnaenergia/">SardegnaEnergia</a></li>
<li class="panel panel-default"><a href="http://www.sardegnaentrate.it/">SardegnaEntrate</a></li>
<li class="panel panel-default"><a href="/sardegnaeuropa/">SardegnaEuropa</a></li>
<li class="panel panel-default"><a href="https://www.sardegnaewelfare.it/">SardegnaeWelfare</a></li>
<li class="panel panel-default"><a href="http://www.sardegnageoportale.it/">SardegnaGeoportale</a></li>
<li class="panel panel-default"><a href="http://www.sardegnaimpresa.eu/">SardegnaImpresa</a></li>
<li class="panel panel-default"><a href="http://www.sardegnalavoro.it/">SardegnaLavoro</a></li>
<li class="panel panel-default"><a href="http://www.sardegnamigranti.it/">SardegnaMigranti</a></li>
<li class="panel panel-default"><a href="http://www.sardegnamobilita.it/">SardegnaMobilità </a></li>
<li class="panel panel-default"><a href="http://www.sardegnaterritorio.it/sardegnapaesaggio/">SardegnaPaesaggio</a></li>
<li class="panel panel-default"><a href="http://www.sardegnaprotezionecivile.it">SardegnaProtezionecivile</a></li>
<li class="panel panel-default"><a href="http://www.sardegnaprogrammazione.it/">SardegnaProgrammazione</a></li>
<li class="panel panel-default"><a href="http://www.sardegnaricerche.it/">SardegnaRicerche</a></li>
<li class="panel panel-default"><a href="http://www.sardegnasalute.it/">SardegnaSalute</a></li>
<li class="panel panel-default"><a href="http://www.sardegnastatistiche.it/">SardegnaStatistiche</a></li>
<li class="panel panel-default"><a href="http://www.sardegnaterritorio.it/">SardegnaTerritorio</a></li>
<li class="panel panel-default"><a href="http://www.sardegnaturismo.it/">SardegnaTurismo</a></li>
<li class="panel panel-default"><a href="http://www.comunas.it/">Comunas</a></li>
<li class="panel panel-default"><a href="http://www.isresardegna.it/">Isre</a></li>
<li class="panel panel-default"><a href="http://www.sardegnapartecipa.it/">SardegnaPartecipa</a></li>
</ul>
</li>
</ul></div>
</div>
</div></div></nav></section><!--[if !IE]> R.A.S. online - SEZIONE HEADER : FINE <![endif]--><!--[if !IE]
      >
      R.A.S. online - SEZIONE PATH : INIZIO
      <![endif]
    --><div class="container hidden-xs hidden-sm"><ul id="breadcrumbs" class="breadcrumb ">
<li><a href="/" title="Vai alla pagina: home ">home </a></li>
<li><a href="/argomenti/" title="Vai alla pagina: argomenti">argomenti</a></li>
<li><a href="/argomenti/ambiente_territorio/" title="Vai alla pagina: ambiente e territorio">ambiente e territorio</a></li>
<li><a href="/argomenti/ambiente_territorio/protezione.html" title="Vai alla pagina: protezione ambiente">protezione ambiente</a></li>
<li>rifiuti, l'assessore lampis: "sardegna seconda...</li>
</ul></div>
<!--[if !IE]
      >
      R.A.S. online - SEZIONE PATH : FINE
      <![endif]
    --><main class="container"><div class="row clearfix">
<hr class="hidden">
<!--[if !IE]> R.A.S. online - SEZIONE MENU_SX : INIZIO <![endif]--><aside class="hidden-xs col-sm-3 col-md-3 col-lg-3" role="navigation" id="leftbar"><div>
<h2><a href="/notizie/">
            Notizie
          </a></h2>
<ul class="nav-stacked list-unstyled">
<li><a href="/notizie/primipiani.html">Primi piani</a></li>
<li><a href="/notizie/archivio.html">Archivio notizie</a></li>
<li><a href="/notizie/notizieatti.html">Notizie dalla regione</a></li>
<li><a href="/notizie/video.html">Video</a></li>
<li><a href="/notizie/novaswebtv.html">Novas webTV</a></li>
<li><a href="/j/v/2839?&amp;s=1&amp;v=9&amp;c=13921&amp;nodesc=1&amp;na=1&amp;n=9">Live </a></li>
<li><a href="/index.php?xsl=2607&amp;s=1&amp;v=9&amp;ricg=1&amp;c=12458">Eventi </a></li>
<li><a href="/j/v/2853?&amp;s=1&amp;v=9&amp;c=94573&amp;nodesc=1&amp;na=1&amp;n=9">Notizie e immagini</a></li>
</ul>
</div>
<div>
<h2><a href="/argomenti/" title="Argomenti">
          Argomenti
        </a></h2>
<ul class="nav-stacked list-unstyled">
<li>
<a href="/argomenti/ambiente_territorio/" title="ARGOMENTI - ambiente e territorio">Ambiente e territorio</a><ul class="nav-stacked list-unstyled">
<li><a href="/argomenti/ambiente_territorio/caccia_pesca.html" title="caccia e pesca "><span class="hidden">AMBIENTE E TERRITORIO - </span>Caccia e pesca </a></li>
<li><a href="/argomenti/attivita_produttive/edilizia.html" title="edilizia"><span class="hidden">AMBIENTE E TERRITORIO - </span>Edilizia</a></li>
<li><a href="/argomenti/ambiente_territorio/energia.html" title="energie alternative"><span class="hidden">AMBIENTE E TERRITORIO - </span>Energie alternative</a></li>
<li><a href="/argomenti/ambiente_territorio/monitoraggio.html" title="monitoraggio ambiente"><span class="hidden">AMBIENTE E TERRITORIO - </span>Monitoraggio ambiente</a></li>
<li><a href="/argomenti/ambiente_territorio/protezione.html" title="protezione ambiente"><span class="hidden">AMBIENTE E TERRITORIO - </span>Protezione ambiente</a></li>
<li><a href="/argomenti/ambiente_territorio/protezione_civile.html" title="protezione civile "><span class="hidden">AMBIENTE E TERRITORIO - </span>Protezione civile </a></li>
<li><a href="/argomenti/ambiente_territorio/tutela_acque.html" title="risorse idriche"><span class="hidden">AMBIENTE E TERRITORIO - </span>Risorse idriche</a></li>
<li><a href="/argomenti/ambiente_territorio/urbanistica.html" title="urbanistica "><span class="hidden">AMBIENTE E TERRITORIO - </span>Urbanistica </a></li>
<li><a href="/argomenti/ambiente_territorio/viabilita.html" title="viabilità"><span class="hidden">AMBIENTE E TERRITORIO - </span>Viabilità</a></li>
<li class="bmargin1"><a href="//www.regione.sardegna.it/tuvixeddu/" title="Tuvixeddu"><span class="hidden">AMBIENTE E TERRITORIO - </span>Tuvixeddu</a></li>
</ul>
</li>
<li><a href="/j/v/2834?s=1&amp;v=9&amp;c=94253&amp;na=1&amp;n=8&amp;c1=289&amp;nodesc=1&amp;ph=1&amp;c1=3" title="ARGOMENTI - Nuovo Coronavirus - Cosa c'è da sapere">Nuovo Coronavirus - Cosa c'è da sapere</a></li>
<li><a href="/argomenti/agricoltura/" title="ARGOMENTI - agricoltura">Agricoltura</a></li>
<li><a href="/argomenti/attivita_istituzionali/" title="ARGOMENTI - attività istituzionali">Attività istituzionali</a></li>
<li><a href="/argomenti/attivita_produttive/" title="ARGOMENTI - attività produttive">Attività produttive</a></li>
<li><a href="/argomenti/cultura/" title="ARGOMENTI - cultura e istruzione">Cultura e istruzione</a></li>
<li><a href="/argomenti/innovazione_tecnologica/" title="ARGOMENTI - innovazione tecnologica">Innovazione tecnologica</a></li>
<li><a href="/argomenti/lavoro/" title="ARGOMENTI - lavoro">Lavoro</a></li>
<li><a href="/argomenti/programmazione/" title="ARGOMENTI - risorse finanziarie">Risorse finanziarie</a></li>
<li><a href="/argomenti/sanita/" title="ARGOMENTI - sanità e politiche sociali">Sanità e politiche sociali</a></li>
<li><a href="/argomenti/trasporti/" title="ARGOMENTI - trasporti ">Trasporti </a></li>
<li><a href="/argomenti/turismo/" title="ARGOMENTI - turismo e sport">Turismo e sport</a></li>
</ul>
</div></aside><!--[if !IE]> R.A.S. online - SEZIONE MENU_SX : FINE <![endif]--><hr class="hidden" id="content">
<article class="col-xs-12 col-sm-9 col-md-9 col-lg-7"><!-- VOICE_BEGIN --><!--DIXERIT_START--><h1>Rifiuti, l'assessore Lampis: "Sardegna seconda regione in Italia nella raccolta differenziata"</h1>
<em>"Un risultato ben superiore alle previsioni annuali del Piano regionale di gestione dei rifiuti, che stimava un incremento annuo del 4% - ha evidenziato l’assessore regionale della Difesa dell’ambiente, Gianni Lampis, commentando i dati pubblicati dall’Ispra (Istituto superiore per la protezione e la ricerca ambientale) nel “Rapporto Rifiuti Urbani 2019".</em><div class="tmargin1">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 soloImage"><img src="/immagini/1_54_20200416125647.jpg" alt="assessorato ambiente" title="assessorato ambiente" class="img-responsive"></div>
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"><div>
<div id="vox" class="jp-jplayer"><a href="#" class="ascolta VOICE_SKIP" accesskey="L" title="Ascolta la notizia"><i class="fa fa-volume-up text-primary"></i>&nbsp;Ascolta la notizia</a></div>
<div id="jp_container_1" class="jp-audio" role="application" aria-label="media player" style="display:none;"><div class="jp-type-single"><div class="jp-gui jp-interface">
<div class="jp-controls">
<button class="jp-play" role="button" tabindex="0"><i class="fa fa-play"></i></button><button class="jp-pause" role="button" tabindex="1"><i class="fa fa-pause"></i></button>
</div>
<div class="jp-progress"><div class="jp-seek-bar"><div class="jp-play-bar"></div></div></div>
<div class="jp-volume-controls">
<button class="jp-mute" role="button" tabindex="3"><i class="fa fa-volume-off"></i></button><button class="jp-volume-max" role="button" tabindex="4"><i class="fa fa-volume-up"></i></button><div class="jp-volume-bar"><div class="jp-volume-bar-value"></div></div>
</div>
<div class="jp-time-holder">
<div class="jp-current-time" role="timer" aria-label="time">&nbsp;</div>
<div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
</div>
</div></div></div>
</div></div>
<span class="content"><b>Cagliari, 29 dicembre 2020</b> - Per il 2019, la Sardegna è la seconda regione in Italia per quantità di rifiuti urbani raccolti in maniera differenziata e avviati a recupero. Rispetto all’anno precedente si è realizzato un miglioramento del 6,3%: dal 67% al 73.3%, meno solamente del Veneto (74.7%).
<br>"Un risultato ben superiore alle previsioni annuali del Piano regionale di gestione dei rifiuti, che stimava un incremento annuo del 4% - ha evidenziato l’assessore regionale della Difesa dell’ambiente, Gianni Lampis, commentando i dati pubblicati dall’Ispra (Istituto superiore per la protezione e la ricerca ambientale) nel “Rapporto Rifiuti Urbani 2019” – A partire dal 2004, l’azione e l’impegno di cittadini e amministratori locali hanno rivoluzionato il sistema di raccolta dei rifiuti urbani, con una continua progressione nel corso degli anni, considerando che la Sardegna nel 2002 era agli ultimi posti della classifica con una percentuale del 2,8%”.
<br>“Le azioni previste dalla pianificazione regionale, in particolare il meccanismo premialità/penalità, istituito a marzo 2004, coi Comuni premiati o penalizzati in base al conseguimento delle percentuali di raccolta differenziata, fissate annualmente dalla Giunta regionale, insieme alla realizzazione di ecocentri e di impianti hanno creato le giuste condizioni per il raggiungimento di queste eccellenti percentuali, che sono il presupposto per un ulteriore miglioramento del sistema regionale di gestione dei rifiuti urbani: il Piano regionale prevede il raggiungimento dell’80% di raccolta differenziata nel 2022”.
<br>L’Arpas (Agenzia regionale per la protezione dell’ambiente della Sardegna) ha anche validato i dati suddivisi per territori: Provincia di Nuoro 78,19% (74,78% nel 2018); Provincia di Oristano 77,96%  (74,94%); Provincia del Sud Sardegna 76,46% (73,18%); Città metropolitana di Cagliari 71,10% (57,86%); Provincia di Sassari 69,56% (65,72%). 
<br>"Per raggiungere il prossimo obiettivo - ha aggiunto l’assessore Lampis - metteremo in campo ulteriori azioni, a partire da quelle più eque per i cittadini, come il passaggio alla ‘tariffa puntuale’, che sarà commisurata all'effettiva produzione dei rifiuti, e potrà contribuire ad una completa transizione verso la raccolta 'porta a porta', almeno un ecocentro per ogni Comune, oltre a quelli costieri, e una premialità per le Amministrazioni comunali che raggiungono percentuali dell’80%. Infine, ma non meno importante, un programma di sensibilizzazione e di informazione rivolto ai cittadini per realizzare una riduzione dei conferimenti impropri”.
<br><br><br><a class="title4" href="/documenti/1_819_20201229185250.pdf" target="_blank">Raccolta differenziata 2019 [file.pdf]</a><span class="hidden">;</span></span>
</div>
<!-- VOICE_END --><!--DIXERIT_STOP--><!--http://www.regione.sardegna.it/condividi.xml--><div class="row clearfix" id="condividi"><div class="col-md-12"><ul class="list-inline list-unstyled">
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4 tmargin2"><a class="print" title="Stampa l'articolo" href="/j/v/33?s=418321&amp;v=2&amp;c=149" onclick="return openPopUp('/j/v/33?v=2&amp;c=149&amp;s=418321','600','450');" onkeypress="if(event.keyCode = 13){return openPopUp('/j/v/33?v=2&amp;c=149&amp;s=418321','600','450');}"><i class="fa fa-print text-primary" aria-hidden="true"></i> Stampa l'articolo</a></li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-3 tmargin2"><div class="btn-group">
<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-share-alt text-primary"></i> condividi <span class="caret"></span></button><ul class="dropdown-menu">
<li><a target="_blank" href="//www.facebook.com/sharer/sharer.php?m2w&amp;u=http://www.regione.sardegna.it/index.php?xsl=2568%26s=418321%26v=2%26c=149%26t=1%26aclang=en-us,en-gb,en;q=0.7,*;q=0.3%26httphst=www.regione.sardegna.it"><i class="fa fa-facebook-square text-primary"></i> Facebook</a></li>
<li><a target="_blank" href="//twitter.com/home?status=http://www.regione.sardegna.it/index.php?xsl=2568%26s=418321%26v=2%26c=149%26t=1%26aclang=en-us,en-gb,en;q=0.7,*;q=0.3%26httphst=www.regione.sardegna.it"><i class="fa fa-twitter-square  text-primary"></i> Twitter</a></li>
<li><a target="_blank" title="Invia l'articolo" href="mailto:?subject=Leggi%20questo%20articolo&amp;body=http://www.regione.sardegna.it/index.php?xsl=2568%26s=418321%26v=2%26c=149%26t=1%26aclang=en-us,en-gb,en;q=0.7,*;q=0.3%26httphst=www.regione.sardegna.it"><i class="fa fa-share-alt text-primary"></i> Invia l'articolo</a></li>
</ul>
</div></li>
</ul></div></div></article>
</div></main><footer id="footer"><div class="container">
<ul class="list-inline pull-left privacy">
<li><a href="https://www.regione.sardegna.it/contattaci.html" title="Vai alla pagina: contattaci ">contattaci </a></li>
<li><a href="https://www.facebook.com/pages/RAS-Regione-Autonoma-della-Sardegna/265643336964557" title="Regione Autonoma della Sardegna" target="_blank"><span class="social-icon"><i class="fa fa-facebook fa-inverse" style="display:inline"></i></span></a></li>
<li><a href="https://www.instagram.com/regioneautonomasardegna/" title="Regione Autonoma della Sardegna Ufficio Stampa" target="_blank"><span class="social-icon"><i class="fa fa-instagram fa-inverse" style="display:inline"></i></span></a></li>
</ul>
<ul class="list-inline pull-right copyright test">
<li><a href="https://www.regione.sardegna.it/mappa.html" title="Vai alla pagina: mappa">mappa</a></li>
<li><a href="https://www.regione.sardegna.it/disclaimer.html" title="Vai alla pagina: note legali">note legali</a></li>
<li><a href="https://www.regione.sardegna.it/privacy.html" title="Vai alla pagina: privacy">privacy</a></li>
<li><a href="https://www.regione.sardegna.it/j/v/52?s=1&amp;v=9&amp;c=5392&amp;na=1&amp;n=10" title="Vai alla pagina: social media policy">social media policy</a></li>
<li><a href="https://www.regione.sardegna.it/rubrica.html" title="Vai alla pagina: rubrica">rubrica</a></li>
<li><a href="https://www.regione.sardegna.it/rss/" title="Vai alla pagina: xml/rss">xml/rss</a></li>
<li class="ycopyright"><a href="https://www.regione.sardegna.it/accessibilita/" title="Vai alla pagina: dichiarazione di accessibilità">dichiarazione di accessibilità</a></li>
<li class="ycopyright">
<a rel="blankcc" href="https://www.regione.sardegna.it/disclaimer.html" title="Creative Commons License"><i class="fa fa-creative-commons" title="Creative Commons License"></i></a>&nbsp;2020&nbsp;Regione Autonoma della<a title="Ricarica la pagina" class="none" href="/j/v/2568?&amp;s=418321&amp;v=2&amp;c=149&amp;t=1&amp;aclang=en-us,en-gb,en;q=0.7,*;q=0.3">&nbsp;</a>Sardegna</li>
<li class="salta-sezione hidden sr-only"><a id="finepagina" href="#Testata">Vai all'inizio della pagina</a></li>
</ul>
</div></footer><div id="overlayer" class="menu-underlayer"></div>
<div id="topcontrol" class="topcontrol" title="Torna su"><a class="fa-stack" href="#top" style="background-color:#D71920; width:42px; height:42px; border:2px solid #FFF; border-radius:100%;"><i class="fa fa-angle-up fa-2x " style="color:#FFF;padding-left:9px;line-height:34px"></i></a></div>
</body>
</html>

